

<!DOCTYPE html>
<html lang="en-US" >
<head>
		<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="format-detection" content="telephone=no"><title>Tracking COVID-19 - The Sun-Gazette Newspaper</title>
<script type="text/javascript">var ajaxurl = "https://thesungazette.com/wp-admin/admin-ajax.php";</script><script>window._wca = window._wca || [];</script>

		<style id="critical-path-css" type="text/css">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</style>

		
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://thesungazette.com/article/news/2020/03/18/tracking-covid-19/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tracking COVID-19 - The Sun-Gazette Newspaper" />
<meta property="og:url" content="https://thesungazette.com/article/news/2020/03/18/tracking-covid-19/" />
<meta property="og:site_name" content="The Sun-Gazette Newspaper" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-03-19T03:38:38+00:00" />
<meta property="og:image" content="https://thesungazette.com/wp-content/uploads/2020/03/23311-1024x576.png" />
<meta property="og:image:secure_url" content="https://thesungazette.com/wp-content/uploads/2020/03/23311-1024x576.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Tracking COVID-19 - The Sun-Gazette Newspaper" />
<meta name="twitter:image" content="https://thesungazette.com/wp-content/uploads/2020/03/23311.png" />
<meta name="twitter:creator" content="@Kwashy12" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thesungazette.com/#website","url":"https://thesungazette.com/","name":"The Sun-Gazette Newspaper","inLanguage":"en-US","description":"We are a weekly newspaper serving the Central California communities of Exeter, Lindsay, Farmersville, Strathmore, Woodlake, and Visalia","potentialAction":{"@type":"SearchAction","target":"https://thesungazette.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://thesungazette.com/article/news/2020/03/18/tracking-covid-19/#primaryimage","inLanguage":"en-US","url":"https://thesungazette.com/wp-content/uploads/2020/03/23311.png","width":4000,"height":2250},{"@type":"WebPage","@id":"https://thesungazette.com/article/news/2020/03/18/tracking-covid-19/#webpage","url":"https://thesungazette.com/article/news/2020/03/18/tracking-covid-19/","name":"Tracking COVID-19 - The Sun-Gazette Newspaper","isPartOf":{"@id":"https://thesungazette.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://thesungazette.com/article/news/2020/03/18/tracking-covid-19/#primaryimage"},"datePublished":"2020-03-19T03:38:38+00:00","dateModified":"2020-03-19T03:38:38+00:00","author":{"@id":"https://thesungazette.com/#/schema/person/dae1e557d4096903b34a420471704b11"},"breadcrumb":{"@id":"https://thesungazette.com/article/news/2020/03/18/tracking-covid-19/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://thesungazette.com/article/news/2020/03/18/tracking-covid-19/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://thesungazette.com/","url":"https://thesungazette.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://thesungazette.com/article/news/2020/03/18/tracking-covid-19/","url":"https://thesungazette.com/article/news/2020/03/18/tracking-covid-19/","name":"Tracking COVID-19"}}]},{"@type":["Person"],"@id":"https://thesungazette.com/#/schema/person/dae1e557d4096903b34a420471704b11","name":"Kaitlin Washburn","image":{"@type":"ImageObject","@id":"https://thesungazette.com/#authorlogo","inLanguage":"en-US","url":"https://thesungazette.com/wp-content/uploads/2019/10/er-bio-washburn_kaitlin_100419_1392-3.jpg","caption":"Kaitlin Washburn"},"sameAs":["https://twitter.com/twitter.com/Kwashy12"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Sun-Gazette Newspaper &raquo; Feed" href="https://thesungazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Sun-Gazette Newspaper &raquo; Comments Feed" href="https://thesungazette.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The Sun-Gazette Newspaper &raquo; iCal Feed" href="https://thesungazette.com/events/?ical=1" />

<link rel="shortcut icon" href="https://thesungazette.com/wp-content/uploads/2019/04/header-logo-orange.png"  />
<script type="text/javascript">window.abb = {};php = {};window.PHP = {};PHP.ajax = "https://thesungazette.com/wp-admin/admin-ajax.php";PHP.wp_p_id = "51146";var mk_header_parallax, mk_banner_parallax, mk_page_parallax, mk_footer_parallax, mk_body_parallax;var mk_images_dir = "https://thesungazette.com/wp-content/themes/jupiter/assets/images",mk_theme_js_path = "https://thesungazette.com/wp-content/themes/jupiter/assets/js",mk_theme_dir = "https://thesungazette.com/wp-content/themes/jupiter",mk_captcha_placeholder = "Enter Captcha",mk_captcha_invalid_txt = "Invalid. Try again.",mk_captcha_correct_txt = "Captcha correct.",mk_responsive_nav_width = 1140,mk_vertical_header_back = "Back",mk_vertical_header_anim = "1",mk_check_rtl = true,mk_grid_width = 1000,mk_ajax_search_option = "fullscreen_search",mk_preloader_bg_color = "#ffffff",mk_accent_color = "#f15c22",mk_go_to_top =  "true",mk_smooth_scroll =  "true",mk_preloader_bar_color = "#f15c22",mk_preloader_logo = "https://thesungazette.com/wp-content/uploads/2019/04/full-logo-color.png";var mk_header_parallax = false,mk_banner_parallax = false,mk_footer_parallax = false,mk_body_parallax = false,mk_no_more_posts = "No More Posts",mk_typekit_id   = "",mk_google_fonts = ["Oswald:100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic,100,200,300,400,500,600,700,800,900","Montserrat:100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic,100,200,300,400,500,600,700,800,900"],mk_global_lazyload = true;</script><link rel='stylesheet' id='layerslider-css'  href='https://thesungazette.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='user-registration-general-css'  href='https://thesungazette.com/wp-content/plugins/user-registration/assets/css/user-registration.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='user-registration-smallscreen-css'  href='https://thesungazette.com/wp-content/plugins/user-registration/assets/css/user-registration-smallscreen.css?ver=1.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='user-registration-my-account-layout-css'  href='https://thesungazette.com/wp-content/plugins/user-registration/assets/css/my-account-layout.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sweetalert2-css'  href='https://thesungazette.com/wp-content/plugins/user-registration/assets/css/sweetalert2/sweetalert2.min.css?ver=8.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://thesungazette.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://thesungazette.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://thesungazette.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thesungazette.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://thesungazette.com/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=2.5.13' type='text/css' media='all' />
<link rel='stylesheet' id='jet-engine-frontend-css'  href='https://thesungazette.com/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thesungazette.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://thesungazette.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.2' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://thesungazette.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://thesungazette.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://thesungazette.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='https://thesungazette.com/wp-content/themes/jupiter/assets/stylesheet/min/full-styles.6.1.6.css?ver=1574723694' type='text/css' media='all' />
<style id='theme-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mkhb-render-css'  href='https://thesungazette.com/wp-content/themes/jupiter/header-builder/includes/assets/css/mkhb-render.css?ver=6.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mkhb-row-css'  href='https://thesungazette.com/wp-content/themes/jupiter/header-builder/includes/assets/css/mkhb-row.css?ver=6.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mkhb-column-css'  href='https://thesungazette.com/wp-content/themes/jupiter/header-builder/includes/assets/css/mkhb-column.css?ver=6.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mk-woocommerce-common-css'  href='https://thesungazette.com/wp-content/themes/jupiter/assets/stylesheet/plugins/min/woocommerce-common.6.1.6.css?ver=1574724254' type='text/css' media='all' />
<link rel='stylesheet' id='mk-cz-woocommerce-css'  href='https://thesungazette.com/wp-content/themes/jupiter/framework/admin/customizer/woocommerce/assets/css/woocommerce.6.1.6.css?ver=1574724649' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://thesungazette.com/wp-content/plugins/js_composer_theme/assets/css/js_composer.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='theme-options-css'  href='https://thesungazette.com/wp-content/uploads/mk_assets/theme-options-production-1584589121.css?ver=1584589119' type='text/css' media='all' />
<link rel='stylesheet' id='mk-style-css'  href='https://thesungazette.com/wp-content/themes/jupiter-child/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://thesungazette.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://thesungazette.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://thesungazette.com/wp-content/themes/jupiter/assets/js/plugins/wp-enqueue/min/webfontloader.js?ver=5.3.2'></script>
<script type='text/javascript'>
WebFontConfig = {
	timeout: 2000
}

if ( mk_typekit_id.length > 0 ) {
	WebFontConfig.typekit = {
		id: mk_typekit_id
	}
}

if ( mk_google_fonts.length > 0 ) {
	WebFontConfig.google = {
		families:  mk_google_fonts
	}
}

if ( (mk_google_fonts.length > 0 || mk_typekit_id.length > 0) && navigator.userAgent.indexOf("Speed Insights") == -1) {
	WebFont.load( WebFontConfig );
}
		
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesungazette.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://thesungazette.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://thesungazette.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://thesungazette.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4'></script>
<script type='text/javascript' src='https://thesungazette.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4'></script>
<script type='text/javascript' src='https://thesungazette.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/thesungazette.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesungazette.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.2'></script>
<script type='text/javascript' src='https://thesungazette.com/wp-content/plugins/js_composer_theme/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.5.5'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202012.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://thesungazette.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesungazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesungazette.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.9.2" />
<link rel='shortlink' href='https://thesungazette.com/?p=51146' />
<link rel="alternate" type="application/json+oembed" href="https://thesungazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesungazette.com%2Farticle%2Fnews%2F2020%2F03%2F18%2Ftracking-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesungazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesungazette.com%2Farticle%2Fnews%2F2020%2F03%2F18%2Ftracking-covid-19%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://thesungazette.com"><link rel="https://theeventscalendar.com/" href="https://thesungazette.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><script> var isTest = false; </script><meta itemprop="author" content="Kaitlin Washburn" /><meta itemprop="datePublished" content="March 18, 2020" /><meta itemprop="dateModified" content="March 18, 2020" /><meta itemprop="publisher" content="The Sun-Gazette Newspaper" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://thesungazette.com/wp-content/plugins/js_composer_theme/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Jupiter Child Theme " /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-51146 single-format-standard theme-jupiter user-registration-page woocommerce-no-js tribe-no-js mk-customizer mk-sh-pl-hover-style-none wpb-js-composer js-comp-ver-5.5.5 vc_responsive" itemscope="itemscope" itemtype="https://schema.org/WebPage"  data-adminbar="">




		
	<div class="mk-body-loader-overlay page-preloader" style="background-color:#ffffff;"><img alt="The Sun-Gazette Newspaper" class="preloader-logo" src="https://thesungazette.com/wp-content/uploads/2019/04/full-logo-color.png" width="1500" height="255" > <div class="preloader-preview-area">  <div class="ball-pulse">
                            <div style="background-color: #f15c22"></div>
                            <div style="background-color: #f15c22"></div>
                            <div style="background-color: #f15c22"></div>
                        </div>  </div></div>
	<!-- Target for scroll anchors to achieve native browser bahaviour + possible enhancements like smooth scrolling -->
	<div id="top-of-page"></div>

		<div id="mk-boxed-layout">

			<div id="mk-theme-container" >

				 
    <header data-height='90'
                data-sticky-height='55'
                data-responsive-height='90'
                data-transparent-skin=''
                data-header-style='1'
                data-sticky-style='fixed'
                data-sticky-offset='header' id="mk-header-1" class="mk-header header-style-1 header-align-left  toolbar-true menu-hover-2 sticky-style-fixed mk-background-stretch full-header " role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >
                    <div class="mk-header-holder">
                


<div class="mk-header-toolbar">

	
		<div class="mk-header-toolbar-holder">
		
		        	<div id="free-reads-container">
			<a href="/subscriptions" style="color:#fff;padding:0 20px;"><strong>You have <span class="free-reads" style="color:#F15D22;">3</span> free reads left.</strong> </a>
		</div>
        	<div class="mk-header-login">
    <a href="#" id="mk-header-login-button" class="mk-login-link mk-toggle-trigger"><svg  class="mk-svg-icon" data-name="mk-moon-user-8" data-cacheid="icon-5e72f8a6033e4" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M160 352a96 96 12780 1 0 192 0 96 96 12780 1 0-192 0zm96-128c-106.039 0-192-100.289-192-224h64c0 88.365 57.307 160 128 160 70.691 0 128-71.635 128-160h64c0 123.711-85.962 224-192 224z" transform="scale(1 -1) translate(0 -480)"/></svg>Login</a>
	<div class="mk-login-register mk-box-to-trigger">

		<div id="mk-login-panel">
				<form id="mk_login_form" name="mk_login_form" method="post" class="mk-login-form" action="https://thesungazette.com/wp-login.php">
					<span class="form-section">
					<label for="log">Username</label>
					<input type="text" id="username" name="log" class="text-input">
					</span>
					<span class="form-section">
						<label for="pwd">Password</label>
						<input type="password" id="password" name="pwd" class="text-input">
					</span>
					<label class="mk-login-remember">
						<input type="checkbox" name="rememberme" id="rememberme" value="forever"> Remember Me					</label>

					<input type="submit" id="login" name="submit_button" class="accent-bg-color button" value="LOG IN">
<input type="hidden" id="security" name="security" value="b14d4fc4cd" /><input type="hidden" name="_wp_http_referer" value="/article/news/2020/03/18/tracking-covid-19/" />
					<div class="register-login-links">
							<a href="#" class="mk-forget-password">Forgot?</a>
							<a href="#" class="mk-create-account">Register</a>
</div>
					<div class="clearboth"></div>
					<p class="mk-login-status"></p>
				</form>
		</div>

			<div id="mk-register-panel">
					<div class="mk-login-title">Create Account</div>

					<form id="register_form" name="login_form" method="post" class="mk-form-regsiter" action="https://thesungazette.com/wp-login.php?action=register">
						<span class="form-section">
							<label for="log">Username</label>
							<input type="text" id="reg-username" name="user_login" class="text-input">
						</span>
						<span class="form-section">
							<label for="user_email">Your email</label>
							<input type="text" id="reg-email" name="user_email" class="text-input">
						</span>
						<span class="form-section">
							<input type="submit" id="signup" name="submit" class="accent-bg-color button" value="Create Account">
						</span>
			<style type="text/css" media="screen">
				.login-action-login #loginform,
				.login-action-lostpassword #lostpasswordform,
				.login-action-register #registerform {
					width: 320px !important;
				}
				#login_error,
				.message {
					width: 340px !important;
				}
				.login-action-login #loginform .gglcptch,
				.login-action-lostpassword #lostpasswordform .gglcptch,
				.login-action-register #registerform .gglcptch {
					margin-bottom: 10px;
				}
			</style>
		<div class="gglcptch gglcptch_v3"><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div>						<input type="hidden" name="user-cookie" value="1" />
						<input type="hidden" name="redirect_to" value="https://thesungazette.com/article/news/2020/03/18/tracking-covid-19/?register=true" />
						<div class="register-login-links">
							<a class="mk-return-login" href="#">Already have an account?</a>
						</div>
					</form>
			</div>

		<div class="mk-forget-panel">
				<span class="mk-login-title">Forget your password?</span>
				<form id="forgot_form" name="login_form" method="post" class="mk-forget-password-form" action="https://thesungazette.com/wp-login.php?action=lostpassword">
					<span class="form-section">
							<label for="user_login">Username or E-mail</label>
						<input type="text" id="forgot-email" name="user_login" class="text-input">
					</span>
					<span class="form-section">
						<input type="submit" id="recover" name="submit" class="accent-bg-color button" value="Get New Password">
					</span>
					<div class="register-login-links">
						<a class="mk-return-login" href="#">Remembered Password?</a>
					</div>
				</form>

		</div>
	</div>
</div>

		</div>

	
</div>
                <div class="mk-header-inner add-header-height">

                    <div class="mk-header-bg "></div>

                                            <div class="mk-toolbar-resposnive-icon"><svg  class="mk-svg-icon" data-name="mk-icon-chevron-down" data-cacheid="icon-5e72f8a63008a" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1683 808l-742 741q-19 19-45 19t-45-19l-742-741q-19-19-19-45.5t19-45.5l166-165q19-19 45-19t45 19l531 531 531-531q19-19 45-19t45 19l166 165q19 19 19 45.5t-19 45.5z"/></svg></div>
                    
                    
                            <div class="mk-header-nav-container one-row-style menu-hover-style-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" >
                                <nav class="mk-main-navigation js-main-nav"><ul id="menu-main-menu" class="main-navigation-ul"><li id="menu-item-42718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/">Home</a></li>
<li id="menu-item-42719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/about-us/">About Us</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-44103" class="hidden menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/?page_id=44100">History</a></li>
	<li id="menu-item-42733" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/contact-us/">Contact</a></li>
</ul>
</li>
<li id="menu-item-42720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/articles/">Articles</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-42721" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/articles/business/">Business</a></li>
	<li id="menu-item-42722" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/articles/city/">City</a></li>
	<li id="menu-item-42744" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/fundjournalism/">Report for America</a></li>
	<li id="menu-item-42723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/articles/education/">Education</a><i class="menu-sub-level-arrow"><svg  class="mk-svg-icon" data-name="mk-icon-angle-right" data-cacheid="icon-5e72f8a635c04" style=" height:16px; width: 5.7142857142857px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 1792"><path d="M595 960q0 13-10 23l-466 466q-10 10-23 10t-23-10l-50-50q-10-10-10-23t10-23l393-393-393-393q-10-10-10-23t10-23l50-50q10-10 23-10t23 10l466 466q10 10 10 23z"/></svg></i>
	<ul style="" class="sub-menu ">
		<li id="menu-item-42742" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/newspapers-in-education/">Newspapers In Education</a></li>
	</ul>
</li>
	<li id="menu-item-42724" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/articles/health/">Health</a></li>
	<li id="menu-item-42725" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/articles/lifestyles/">Lifestyles</a></li>
	<li id="menu-item-42726" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/articles/news/">News</a></li>
	<li id="menu-item-42727" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/articles/obituaries/">Obituaries</a></li>
	<li id="menu-item-42728" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/articles/opinion/">Opinion</a></li>
	<li id="menu-item-42729" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/articles/sports/">Sports</a></li>
	<li id="menu-item-42730" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/articles/visalia/">Visalia</a></li>
</ul>
</li>
<li id="menu-item-42734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/legals/">Legals</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-42732" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/classifieds/">Classifieds</a></li>
</ul>
</li>
<li id="menu-item-42735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/magazines/">Magazines</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-42736" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/magazines/central-valley-medical/">Central Valley Medical</a></li>
	<li id="menu-item-42737" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/magazines/grad-book/">Grad Book</a></li>
	<li id="menu-item-42738" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/magazines/holiday/">Holiday</a></li>
	<li id="menu-item-42739" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/magazines/orange-blossom-festival/">Orange Blossom Festival</a></li>
	<li id="menu-item-42740" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/magazines/tulare-county-football-preview/">Tulare County Football Preview</a></li>
</ul>
</li>
<li id="menu-item-42746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="#">Community</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-42731" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/calendar/">Calendar</a></li>
	<li id="menu-item-42743" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/polls/">Polls</a></li>
</ul>
</li>
<li id="menu-item-42745" class="nav-loginbtn menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/my-account/">Login</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-43838" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/subscriptions/">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-42741" class="nav-myaccount menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/my-account/">My Account</a>
<ul style="" class="sub-menu ">
	<li id="menu-item-43839" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/subscriptions/">Subscriptions</a></li>
</ul>
</li>
</ul></nav>
	<div class="main-nav-side-search">
		<a class="mk-search-trigger add-header-height mk-fullscreen-trigger" href="#"><i class="mk-svg-icon-wrapper"><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-5e72f8a636942" style=" height:16px; width: 14.857142857143px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i></a>
	</div>


<div class="shopping-cart-header add-header-height">
	
	<a class="mk-shoping-cart-link" href="https://thesungazette.com/cart/">
		<svg  class="mk-svg-icon" data-name="mk-moon-cart-2" data-cacheid="icon-5e72f8a636d18" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M423.609 288c17.6 0 35.956-13.846 40.791-30.769l46.418-162.463c4.835-16.922-5.609-30.768-23.209-30.768h-327.609c0-35.346-28.654-64-64-64h-96v64h96v272c0 26.51 21.49 48 48 48h304c17.673 0 32-14.327 32-32s-14.327-32-32-32h-288v-32h263.609zm-263.609-160h289.403l-27.429 96h-261.974v-96zm32 344c0 22-18 40-40 40h-16c-22 0-40-18-40-40v-16c0-22 18-40 40-40h16c22 0 40 18 40 40v16zm288 0c0 22-18 40-40 40h-16c-22 0-40-18-40-40v-16c0-22 18-40 40-40h16c22 0 40 18 40 40v16z"/></svg>		<span class="mk-header-cart-count">0</span>
	</a>

	<div class="mk-shopping-cart-box">
		<div class="widget woocommerce widget_shopping_cart"><h2 class="widgettitle">Cart</h2><div class="widget_shopping_cart_content"></div></div>		<div class="clearboth"></div>
	</div>

</div>
                            </div>
                            
<div class="mk-nav-responsive-link">
    <div class="mk-css-icon-menu">
        <div class="mk-css-icon-menu-line-1"></div>
        <div class="mk-css-icon-menu-line-2"></div>
        <div class="mk-css-icon-menu-line-3"></div>
    </div>
</div>	<div class=" header-logo fit-logo-img add-header-height  ">
		<a href="https://thesungazette.com/" title="The Sun-Gazette Newspaper">

			<img class="mk-desktop-logo dark-logo "
				title="We are a weekly newspaper serving the Central California communities of Exeter, Lindsay, Farmersville, Strathmore, Woodlake, and Visalia"
				alt="We are a weekly newspaper serving the Central California communities of Exeter, Lindsay, Farmersville, Strathmore, Woodlake, and Visalia"
				src="https://thesungazette.com/wp-content/uploads/2019/04/header-logo-orange.png" />

							<img class="mk-desktop-logo light-logo "
					title="We are a weekly newspaper serving the Central California communities of Exeter, Lindsay, Farmersville, Strathmore, Woodlake, and Visalia"
					alt="We are a weekly newspaper serving the Central California communities of Exeter, Lindsay, Farmersville, Strathmore, Woodlake, and Visalia"
					src="https://thesungazette.com/wp-content/uploads/2019/04/footer-logo-white.png" />
			
			
					</a>
	</div>

                    
                    <div class="mk-header-right">
                                            </div>

                </div>
                
<div class="mk-responsive-wrap">

	<nav class="menu-main-menu-container"><ul id="menu-main-menu-1" class="mk-responsive-nav"><li id="responsive-menu-item-42718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/">Home</a></li>
<li id="responsive-menu-item-42719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/about-us/">About Us</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5e72f8a63b113" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-44103" class="hidden menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/?page_id=44100">History</a></li>
	<li id="responsive-menu-item-42733" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/contact-us/">Contact</a></li>
</ul>
</li>
<li id="responsive-menu-item-42720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/articles/">Articles</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5e72f8a63b6b6" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-42721" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/articles/business/">Business</a></li>
	<li id="responsive-menu-item-42722" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/articles/city/">City</a></li>
	<li id="responsive-menu-item-42744" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/fundjournalism/">Report for America</a></li>
	<li id="responsive-menu-item-42723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/articles/education/">Education</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5e72f8a63bce7" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
	<ul class="sub-menu ">
		<li id="responsive-menu-item-42742" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/newspapers-in-education/">Newspapers In Education</a></li>
	</ul>
</li>
	<li id="responsive-menu-item-42724" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/articles/health/">Health</a></li>
	<li id="responsive-menu-item-42725" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/articles/lifestyles/">Lifestyles</a></li>
	<li id="responsive-menu-item-42726" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/articles/news/">News</a></li>
	<li id="responsive-menu-item-42727" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/articles/obituaries/">Obituaries</a></li>
	<li id="responsive-menu-item-42728" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/articles/opinion/">Opinion</a></li>
	<li id="responsive-menu-item-42729" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/articles/sports/">Sports</a></li>
	<li id="responsive-menu-item-42730" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/articles/visalia/">Visalia</a></li>
</ul>
</li>
<li id="responsive-menu-item-42734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/legals/">Legals</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5e72f8a63c500" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-42732" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/classifieds/">Classifieds</a></li>
</ul>
</li>
<li id="responsive-menu-item-42735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/magazines/">Magazines</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5e72f8a63c9b2" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-42736" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/magazines/central-valley-medical/">Central Valley Medical</a></li>
	<li id="responsive-menu-item-42737" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/magazines/grad-book/">Grad Book</a></li>
	<li id="responsive-menu-item-42738" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/magazines/holiday/">Holiday</a></li>
	<li id="responsive-menu-item-42739" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/magazines/orange-blossom-festival/">Orange Blossom Festival</a></li>
	<li id="responsive-menu-item-42740" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/magazines/tulare-county-football-preview/">Tulare County Football Preview</a></li>
</ul>
</li>
<li id="responsive-menu-item-42746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="#">Community</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5e72f8a63d11f" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-42731" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/calendar/">Calendar</a></li>
	<li id="responsive-menu-item-42743" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/polls/">Polls</a></li>
</ul>
</li>
<li id="responsive-menu-item-42745" class="nav-loginbtn menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/my-account/">Login</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5e72f8a63d598" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-43838" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/subscriptions/">Subscribe</a></li>
</ul>
</li>
<li id="responsive-menu-item-42741" class="nav-myaccount menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/my-account/">My Account</a><span class="mk-nav-arrow mk-nav-sub-closed"><svg  class="mk-svg-icon" data-name="mk-moon-arrow-down" data-cacheid="icon-5e72f8a63d922" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 192l-96-96-160 160-160-160-96 96 256 255.999z"/></svg></span>
<ul class="sub-menu ">
	<li id="responsive-menu-item-43839" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="https://thesungazette.com/subscriptions/">Subscriptions</a></li>
</ul>
</li>
</ul></nav>
			<form class="responsive-searchform" method="get" action="https://thesungazette.com/">
		    <input type="text" class="text-input" value="" name="s" id="s" placeholder="Search.." />
		    <i><input value="" type="submit" /><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-5e72f8a63dc1a" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i>
		</form>
		

</div>
        
            </div>
        
        <div class="mk-header-padding-wrapper"></div>
 
                
    </header>



<div class="mk-blog-hero center-y bold-style js-el" style="background-image:url(https://thesungazette.com/wp-content/uploads/2020/03/23311.png);height:800px" >
	<div class="content-holder">
		<h1 class="the-title">
			Tracking COVID-19			
		</h1>
				
	</div>
	<div class="mk-image-caption">
	<span class="the-subtitle mk-caption-desc">
			
					</span>
		</div>
</div>
		<div id="theme-page" class="master-holder blog-post-type-image blog-style-bold clearfix" itemscope=&quot;itemscope&quot; itemtype=&quot;https://schema.org/Blog&quot; >
			<div class="master-holder-bg-holder">
				<div id="theme-page-bg" class="master-holder-bg js-el"  ></div>
			</div>
			<div class="mk-main-wrapper-holder">
				<div id="mk-page-id-51146" class="theme-page-wrapper mk-main-wrapper mk-grid full-layout false">
					<div class="theme-content false" itemprop="mainEntityOfPage">
							
	<article id="51146" class="mk-blog-single post-51146 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-news" itemscope="itemscope" itemprop="blogPost" itemtype="http://schema.org/BlogPosting" >

	<div class="clearboth"></div>
<div class="mk-single-content clearfix" itemprop="mainEntityOfPage">
	
<div  data-mk-stretch-content="true" class="wpb_row vc_row vc_row-fluid  mk-fullwidth-false  attched-false     js-master-row  mk-grid">
				
<div class="vc_col-sm-12 wpb_column column_container   _ height-full">
	
<span id="fancy-title-3" class="mk-fancy-title  simple-style   color-single">
	<span>
				<p><em>The following page is an aggregation of the relevant and accurate information and data on the coronavirus pandemic available from government and trusted public sources. The information will be continuously updated as new facts are made available. </em></p>
<table>
<tbody>
<tr>
<td></td>
<td><strong>Number of COVID-19 cases</strong></td>
<td><strong>Number of COVID-19-related deaths </strong></td>
</tr>
<tr>
<td><span style="font-weight: 400;">Tulare County </span></td>
<td><span style="font-weight: 400;">5</span></td>
<td><span style="font-weight: 400;">0</span></td>
</tr>
<tr>
<td><span style="font-weight: 400;">San Joaquin Valley</span></td>
<td><span style="font-weight: 400;">23</span></td>
<td><span style="font-weight: 400;">2</span></td>
</tr>
<tr>
<td><span style="font-weight: 400;">California</span></td>
<td><span style="font-weight: 400;">865</span></td>
<td><span style="font-weight: 400;">16</span></td>
</tr>
<tr>
<td><span style="font-weight: 400;">United States</span></td>
<td><span style="font-weight: 400;">9.345</span></td>
<td><span style="font-weight: 400;">150</span></td>
</tr>
<tr>
<td><span style="font-weight: 400;">World</span></td>
<td><span style="font-weight: 400;">218,743</span></td>
<td><span style="font-weight: 400;">8,810</span></td>
</tr>
</tbody>
</table>
<p><em><strong>Last updated: 8:38 p.m. March 18, 2020</strong></em></p>
<p><em>Data sources: <strong><a href="https://tchhsa.org/eng/index.cfm/public-health/covid-19-updates-novel-coronavirus/" target="_blank" rel="noopener noreferrer">Tulare County Department of Health and Human Services</a>, <a href="https://www.cdph.ca.gov/Programs/CID/DCDC/Pages/Immunization/ncov2019.aspx" target="_blank" rel="noopener noreferrer">California Department of Public Health </a></strong>and<strong><a href="https://github.com/CSSEGISandData/COVID-19/blob/master/README.md" target="_blank" rel="noopener noreferrer"> Johns Hopkins University Center for Systems Science and Engineering</a>.</strong></em></p>
			</span>
</span>
<div class="clearboth"></div>



</div>
	</div>

<div  data-mk-stretch-content="true" class="wpb_row vc_row vc_row-fluid  mk-fullwidth-false  attched-false     js-master-row  mk-grid">
				
<div class="vc_col-sm-12 wpb_column column_container   _ height-full">
	
<span id="fancy-title-5" class="mk-fancy-title  simple-style   color-single">
	<span>
				<h4>FAQs</h4>
<h5>What is coronavirus?</h5>
<p>The novel coronavirus, or COVID-19, is a virus that can infect animals and humans. It causes a range of respiratory illness, fever, cough and in more severe cases can cause pneumonia and even death.</p>
<h5>What are the symptoms?</h5>
<p>Symptoms may appear 2-14 days after exposure. The most common include fever, dry cough and shortness of breath. In fewer cases, patients have aches and pains, nasal congestion, runny nose, sore throat or diarrhea. Some people become infected but don’t develop any symptoms and don&#8217;t feel unwell.</p>
<p>Most people, about 80%, recover from the disease without needing special treatment. About one out of every six people who contract the coronavirus become seriously ill and develop difficulty breathing. Older people <span style="font-weight: 400;">(ages 60 and up)</span>, and those with underlying medical problems like high blood pressure, heart problems, diabetes, weakened immune or respiratory systems, are more likely to develop serious illness. People with a fever, cough and difficulty breathing should seek medical attention, according to the World Health Organization.</p>
<h5>Who can contract coronavirus?</h5>
<p>People of all ages can be infected by the novel coronavirus. Older people <span style="font-weight: 400;">(ages 60 and up) </span>and people with pre-existing medical conditions appear to be more vulnerable to becoming severely ill with or dying from the virus.</p>
<h5>How long does the virus survive on surfaces?</h5>
<p>While no one knows for sure how long COVID-19 can survive on surfaces, studies suggest the virus can live for a few hours or up to several days on a surface. If you think a surface may be infected, clean with soap and water or a simple disinfectant that is at least 60% alcohol to kill the virus.</p>
<h5>Is there a vaccine?</h5>
<p>No, there is no vaccine and no specific antiviral medicine to prevent or treat COVID-19. The virus is so new and different that it needs its own vaccine. Researchers and medical experts are trying to develop a vaccine against COVID-19, but estimate that it’s at least one year away.</p>
<h5>How does COVID-19 spread?</h5>
<p>People can catch COVID-19 from others who have the virus. The disease can spread from person to person via the droplets that come from someone’s nose or mouth when they cough or exhale. People can contract the virus by either coming into direct contact with droplets or touching objects or surfaces where the droplets land. People can also catch coronavirus if they breathe in droplets from a person with COVID-19 who coughs or exhales. Avoid touching your eyes, nose and mouth as much as possible.</p>
<p>Health experts are advocating that everyone, regardless of whether they have symptoms or not, needs to practice social distancing and isolation. These methods are proven to be effective at curtailing the disease’s spread.</p>
			</span>
</span>
<div class="clearboth"></div>




<span id="fancy-title-6" class="mk-fancy-title  simple-style   color-single">
	<span>
				<h5>What are the most effective ways to combat coronavirus?</h5>
<p>The most effective method to ward off the disease and kill the virus is washing hands with soap and water. Alcohol-based hand sanitizers can also help.</p>
<p>Avoid touching your eyes, nose and mouth. Hands touch many surfaces that might have come into contact with the virus. Once contaminated, hands can easily transfer the virus to the eyes, nose or mouth, which is where the virus enters the body and infects the person.</p>
<p>Follow good respiratory hygiene, meaning covering mouths and noses with a bent elbow or a tissue whenever coughing or sneezing.</p>
<p>Stay home when feeling unwell. Seek medical attention for symptoms like a fever, cough and difficulty breathing. Follow the directions of local health authorities as they have the most up-to-date information.</p>
<h5>Is coronavirus just as serious as the influenza?</h5>
<p>According to the <a href="https://www.who.int/dg/speeches/detail/who-director-general-s-opening-remarks-at-the-media-briefing-on-covid-19---3-march-2020" target="_blank" rel="noopener noreferrer">head of the World Health Organization</a>, the new virus is more deadly than the flu. Globally, about 3.4% of patients have died. While coronavirus is far deadlier for older people <span style="font-weight: 400;">(ages 60 and up)</span> and those with compromised immune and respiratory systems, young people are still dying from the disease.</p>
<p>The flu killed .02% of infected patients ages 18 to 49, while it’s 10 times that for COVID-19. The flu kills less than 1% of infected people who are over age 65. By comparison, <a href="https://www.businessinsider.com/coronavirus-compared-to-flu-mortality-rates-2020-3" target="_blank" rel="noopener noreferrer">according to data from Business Insider</a>, the death rate for coronavirus is 14.8% for that population.</p>
<h5>Who should wear a mask?</h5>
<p>Healthy, symptom-free people should avoid face masks, according to the CDC. But those who are health workers, those caring for sick patients or are infected should wear a face mask.</p>
<h5>Are employers required to provide paid sick leave?</h5>
<p>Yes. <a href="https://www.dir.ca.gov/dlse/2019-Novel-Coronavirus.htm" target="_blank" rel="noopener noreferrer">Under California labor law</a>, if the employee has paid sick leave available, the employer must provide such leave and compensate the employee infected with COVID-19.</p>
<p>Paid sick leave can be used for absences due to illness, the diagnosis, care or treatment of an existing health condition or preventative care for the employee or the employee’s family member. Employers may allow paid sick leave for preventative care, which includes self-quarantine. For example, if the employee has been exposed to COVID-19 or traveled to a high risk area.</p>
<h5>Can people be evicted? Can utility services be suspended?</h5>
<p>Gov. Gavin Newsom issued an executive order that authorizes local governments to halt evictions for renters and homeowners, slows foreclosures and protects against utility shutoffs for Californians affected by COVID-19, such as getting laid off or losing a job due to the weakened economy.</p>
<p>Both of California’s main utility companies, Pacific Gas and Electric Co. and Southern California Edison, have halted service disconnections if a residential or business customer is unable to pay their bill. PG&amp;E is offering flexible payment plans for customers impacted by COVID-19. SCE is waiving late fees for the same reason.</p>
<h5>¿Dónde puede encontrar información sobre el coronavirus en español?</h5>
<p>En <a href="https://www.covid19.ca.gov/" target="_blank" rel="noopener noreferrer">esta página del gobernador de California</a>, hay una opción para traducir la información sobre el coronavirus y los servicios disponibles. También <a href="https://www.youtube.com/watch?reload=9&amp;v=IY0Z1Sh7XHE" target="_blank" rel="noopener noreferrer">este video explica las prácticas sanitarias</a> para prevenir el coronavirus.</p>
			</span>
</span>
<div class="clearboth"></div>



</div>
	</div>

<div  data-mk-stretch-content="true" class="wpb_row vc_row vc_row-fluid  mk-fullwidth-false  attched-false     js-master-row  mk-grid">
				
<div class="vc_col-sm-12 wpb_column column_container   _ height-full">
	
<span id="fancy-title-8" class="mk-fancy-title  simple-style   color-single">
	<span>
				<h4>Government, academic and health resources</h4>
<ul>
<li><strong><a href="https://tchhsa.org/eng/index.cfm/public-health/covid-19-updates-novel-coronavirus/daily-tulare-county-covid-19-updates/" target="_blank" rel="noopener noreferrer">Tulare County Health and Human Services Agency updates</a></strong></li>
<li><strong><a href="https://www.visalia.city/about/covid_19_response.asp" target="_blank" rel="noopener noreferrer">City of Visalia updates</a></strong></li>
<li><strong><a href="https://www.vusd.org/Page/18453" target="_blank" rel="noopener noreferrer">Visalia Unified School District grab-and-go meals</a></strong></li>
<li><strong><a href="https://www.kaweahdelta.org/Latest-News.aspx" target="_blank" rel="noopener noreferrer">Kaweah Delta Health Center updates</a></strong></li>
<li><strong><a href="https://www.cdph.ca.gov/Programs/CID/DCDC/Pages/Immunization/nCOV2019.aspx" target="_blank" rel="noopener noreferrer">California Department Of Public Health updates</a></strong></li>
<li><strong><a href="https://www.dir.ca.gov/dlse/2019-Novel-Coronavirus.htm" target="_blank" rel="noopener noreferrer">California Labor Commissioner’s Office updates</a></strong></li>
<li>Gov. Newsom’s <strong><a href="https://www.facebook.com/CAgovernor/" target="_blank" rel="noopener noreferrer">Facebook</a> </strong>and <strong><a href="https://twitter.com/CAgovernor" target="_blank" rel="noopener noreferrer">Twitter</a> </strong>pages. Check for updates and tune in for livestream addresses.</li>
<li><strong><a href="https://www.ready.gov/food" target="_blank" rel="noopener noreferrer">Federal Emergency Management Agency disaster guide</a></strong></li>
<li><strong><a href="https://www.cdc.gov/coronavirus/2019-ncov/index.html" target="_blank" rel="noopener noreferrer">Centers For Disease Control And Prevention updates</a></strong></li>
<li><strong><a href="https://www.who.int/emergencies/diseases/novel-coronavirus-2019" target="_blank" rel="noopener noreferrer">World Health Organization updates</a></strong></li>
<li><strong><a href="https://github.com/CSSEGISandData/COVID-19/blob/master/README.md" target="_blank" rel="noopener noreferrer">Johns Hopkins University Center for Systems Science and Engineering</a></strong></li>
</ul>
<h4>Closed Tulare County school districts</h4>
<ul>
<li>Visalia Unified School District: Schools are closed till April 13.</li>
<li>Exeter Unified School District: Schools are closed till April 13.</li>
<li>Tulare City School District: Schools are closed till April 13.</li>
<li>Tulare Joint Union High School District: Schools are closed till April 13.</li>
<li>Tulare County Office of Education schools are closed till April 13.</li>
<li>Woodlake Unified School District: Schools are closed till April 13.</li>
<li>Tipton Elementary School District: Schools are closed till April 13.</li>
<li>Porterville Unified School District: Schools are on Spring Break and will return as scheduled.</li>
<li>Lindsay Unified School District: Schools are closed till April 13.</li>
<li>Dinuba Unified School District: Schools are closed till April 13.</li>
<li>Farmersville Unified School District: Schools are closed till April 13.</li>
</ul>
			</span>
</span>
<div class="clearboth"></div>



</div>
	</div>

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-51146" class="share-twitter sd-button share-icon" href="https://thesungazette.com/article/news/2020/03/18/tracking-covid-19/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-51146" class="share-facebook sd-button share-icon" href="https://thesungazette.com/article/news/2020/03/18/tracking-covid-19/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div>


<div class="mk-post-meta-structured-data" style="display:none;visibility:hidden;"><span itemprop="headline">Tracking COVID-19</span><span itemprop="datePublished">2020-03-18</span><span itemprop="dateModified">2020-03-18</span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><span itemprop="url">https://thesungazette.com/wp-content/uploads/2019/04/header-logo-orange.png</span></span><span itemprop="name">The Sun-Gazette Newspaper</span></span><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><span itemprop="contentUrl url">https://thesungazette.com/wp-content/uploads/2020/03/23311.png</span><span  itemprop="width">200px</span><span itemprop="height">200px</span></span></div><div class="mk-about-author-wrapper">
	<div class="mk-about-author-meta" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" >
		
		
		
				<div class="about-author-title">About</div>
				<div class="avatar-wrapper"><img src="https://thesungazette.com/wp-content/uploads/2019/10/er-bio-washburn_kaitlin_100419_1392-3-150x150.jpg" width="150" height="150" alt="Kaitlin Washburn" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" /></div>
		<a class="about-author-name" href="https://thesungazette.com/article/author/kaitlin-washburn/" itemprop="url" ><span itemprop="name" >Kaitlin Washburn</span></a>
		<div class="about-author-desc"></div>
		<ul class="about-author-social">
												<li><a class="email-icon" title="Get in touch with me via email" href="/cdn-cgi/l/email-protection#97f6f0d7e3fff2e4e2f9f0f6edf2e3e3f2b9f4f8fa" target="_blank"><svg  class="mk-svg-icon" data-name="mk-moon-envelop" data-cacheid="icon-5e72f8a6437d1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M480 64h-448c-17.6 0-32 14.4-32 32v320c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-320c0-17.6-14.4-32-32-32zm-32 64v23l-192 113.143-192-113.143v-23h384zm-384 256v-177.286l192 113.143 192-113.143v177.286h-384z"/></svg></a></li>
														<li><a class="twitter-icon" title="Follow me on Twitter" href="https://twitter.com/Kwashy12" target="_blank"><svg  class="mk-svg-icon" data-name="mk-moon-twitter" data-cacheid="icon-5e72f8a643a57" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512 97.209c-18.838 8.354-39.082 14.001-60.33 16.54 21.686-13 38.343-33.585 46.186-58.115-20.298 12.039-42.778 20.78-66.705 25.49-19.16-20.415-46.461-33.17-76.673-33.17-58.011 0-105.044 47.029-105.044 105.039 0 8.233.929 16.25 2.72 23.939-87.3-4.382-164.701-46.2-216.509-109.753-9.042 15.514-14.223 33.558-14.223 52.809 0 36.444 18.544 68.596 46.73 87.433-17.219-.546-33.416-5.271-47.577-13.139-.01.438-.01.878-.01 1.321 0 50.894 36.209 93.348 84.261 103-8.813 2.4-18.094 3.686-27.674 3.686-6.769 0-13.349-.66-19.764-1.886 13.368 41.73 52.16 72.103 98.126 72.948-35.95 28.175-81.243 44.967-130.458 44.967-8.479 0-16.84-.497-25.058-1.47 46.486 29.805 101.701 47.197 161.021 47.197 193.211 0 298.868-160.062 298.868-298.872 0-4.554-.103-9.084-.305-13.59 20.528-14.81 38.336-33.31 52.418-54.374z"/></svg></a></li>
						
											</ul>
	</div>
	<div class="clearboth"></div>
</div>
    
</article>

							<div class="clearboth"></div>
											</div>
										<div class="clearboth"></div>
				</div>
			</div>
					</div>


<section id="mk-footer-unfold-spacer"></section>

<section id="mk-footer" class="" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
		<div class="footer-wrapper fullwidth-footer">
		<div class="mk-padding-wrapper">
					<div class=""><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div class="mk-page-section-wrapper" data-mk-full-width="true" data-mk-full-width-init="true" data-mk-stretch-content="true">
	<div id="page-section-9" class="mk-page-section self-hosted   full_layout full-width-9 js-el js-master-row    "    data-intro-effect="false">

			
			<div class="mk-page-section-inner">
				


<div class="mk-video-color-mask"></div>

				
							</div>

			
        <div class="page-section-content vc_row-fluid page-section-fullwidth " >
            <div class="mk-padding-wrapper wpb_row">
<div class="vc_col-sm-12 wpb_column column_container vc_custom_1555456351973  _ height-full">
	

<div class="wpb_row vc_inner vc_row vc_row-fluid    attched-false   vc_custom_1555456234583 ">
		
		<div class="wpb_column vc_column_container vc_col-sm-6 vc_col-xs-6"><div class="vc_column-inner vc_custom_1558020385448"><div class="wpb_wrapper"><div  class="mk-image mk-image-11   align-left simple-frame inside-image footer-logo" style="margin-bottom:0px"><div class="mk-image-container" style="max-width: 500px;"><div  class="mk-image-holder" style="max-width: 500px;"><div class="mk-image-inner  "><a href="/" target="_self" class="mk-image-link" rel="noopener noreferrer"><img class="lightbox-false" alt="Tracking COVID-19" title="Tracking COVID-19" width="500" height="500" src="https://thesungazette.com/wp-content/uploads/2019/04/footer-logo-white.png" /></a></div></div><div class="clearboth"></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-xs-6"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="mk-image mk-image-12   align-right simple-frame inside-image made-by-4cc" style="margin-bottom:0px"><div class="mk-image-container" style="max-width: 182px;"><div  class="mk-image-holder" style="max-width: 182px;"><div class="mk-image-inner  "><a href="http://4cc.co" target="_blank" class="mk-image-link" rel="noopener noreferrer"><img class="lightbox-false" alt="Tracking COVID-19" title="Tracking COVID-19" width="182" height="30" src="https://4cc.co/wp-content/uploads/2019/05/made-with-love-horizontal-white.png" /></a></div></div><div class="clearboth"></div></div></div></div></div></div>		
</div>
</div>
</div>
            <div class="clearboth"></div>
        </div>


			
			
			
		<div class="clearboth"></div>
	</div>
</div>
<div class="vc_row-full-width vc_clearfix"></div>


</div></section></div>
				<div class="clearboth"></div>
		</div>
	</div>
		</section>
</div>
</div>

<div class="bottom-corner-btns js-bottom-corner-btns">

<a href="#top-of-page" class="mk-go-top  js-smooth-scroll js-bottom-corner-btn js-bottom-corner-btn--back">
	<svg  class="mk-svg-icon" data-name="mk-icon-chevron-up" data-cacheid="icon-5e72f8a646467" style=" height:16px; width: 16px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg></a>
</div>



<div class="mk-fullscreen-search-overlay">
	<a href="#" class="mk-fullscreen-close"><svg  class="mk-svg-icon" data-name="mk-moon-close-2" data-cacheid="icon-5e72f8a6467a3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M390.628 345.372l-45.256 45.256-89.372-89.373-89.373 89.372-45.255-45.255 89.373-89.372-89.372-89.373 45.254-45.254 89.373 89.372 89.372-89.373 45.256 45.255-89.373 89.373 89.373 89.372z"/></svg></a>
	<div class="mk-fullscreen-search-wrapper">
		<p>Start typing and press Enter to search</p>
		<form method="get" id="mk-fullscreen-searchform" action="https://thesungazette.com/">
			<input type="text" value="" name="s" id="mk-fullscreen-search-input" />
			<i class="fullscreen-search-icon"><svg  class="mk-svg-icon" data-name="mk-icon-search" data-cacheid="icon-5e72f8a646952" style=" height:25px; width: 23.214285714286px; "  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1664 1792"><path d="M1152 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></i>
		</form>
	</div>
</div>


	<style type='text/css'></style><style id="mk-shortcode-static-styles" type="text/css"> #fancy-title-3{letter-spacing:0px;text-transform:initial;font-size:px;color:;text-align:left;font-style:inherit;font-weight:inherit;padding-top:0px;padding-bottom:20px;}#fancy-title-3 span{}#fancy-title-3 span i{font-style:inherit;} @media handheld, only screen and (max-width:767px) { #fancy-title-3 { text-align:left !important; } }  #fancy-title-5{letter-spacing:0px;text-transform:initial;font-size:px;color:;text-align:left;font-style:inherit;font-weight:inherit;padding-top:0px;padding-bottom:20px;}#fancy-title-5 span{}#fancy-title-5 span i{font-style:inherit;} @media handheld, only screen and (max-width:767px) { #fancy-title-5 { text-align:left !important; } } #fancy-title-6{letter-spacing:0px;text-transform:initial;font-size:px;color:;text-align:left;font-style:inherit;font-weight:inherit;padding-top:0px;padding-bottom:20px;}#fancy-title-6 span{}#fancy-title-6 span i{font-style:inherit;} @media handheld, only screen and (max-width:767px) { #fancy-title-6 { text-align:left !important; } }  #fancy-title-8{letter-spacing:0px;text-transform:initial;font-size:px;color:;text-align:left;font-style:inherit;font-weight:inherit;padding-top:0px;padding-bottom:20px;}#fancy-title-8 span{}#fancy-title-8 span i{font-style:inherit;} @media handheld, only screen and (max-width:767px) { #fancy-title-8 { text-align:left !important; } } .vc_custom_1555456351973 { } .full-width-9 { min-height:0px; margin-bottom:0px; } .full-width-9 .page-section-content { padding:0px 0 0px; } #background-layer--9 { ; background-position:left top; background-repeat:repeat; ; } #background-layer--9 .mk-color-layer { ; width:100%; height:100%; position:absolute; top:0; left:0; }</style>		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type="text/javascript">
    php = {
        hasAdminbar: false,
        json: (null != null) ? null : "",
        jsPath: 'https://thesungazette.com/wp-content/themes/jupiter/assets/js'
      };
    </script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thesungazette.com\/article\/news\/2020\/03\/18\/tracking-covid-19\/":51146};
	</script>
				<link rel='stylesheet' id='gglcptch-css'  href='https://thesungazette.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.55' type='text/css' media='all' />
<script type='text/javascript' src='https://thesungazette.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://thesungazette.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thesungazette.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesungazette.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://thesungazette.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesungazette.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_e90b766acecf6eebc670c8c0508bc844","fragment_name":"wc_fragments_e90b766acecf6eebc670c8c0508bc844","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesungazette.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.2'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://thesungazette.com/wp-content/themes/jupiter/assets/js/min/full-scripts.6.1.6.js?ver=1574723694'></script>
<script type='text/javascript' src='https://thesungazette.com/wp-content/themes/jupiter/header-builder/includes/assets/js/mkhb-render.js?ver=6.1.6'></script>
<script type='text/javascript' src='https://thesungazette.com/wp-content/themes/jupiter/header-builder/includes/assets/js/mkhb-column.js?ver=6.1.6'></script>
<script type='text/javascript' src='https://thesungazette.com/wp-content/themes/jupiter/framework/admin/customizer/woocommerce/assets/js/woocommerce.6.1.6.js?ver=1574724649'></script>
<script type='text/javascript' src='https://thesungazette.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://thesungazette.com/wp-content/plugins/js_composer_theme/assets/js/dist/js_composer_front.min.js?ver=5.5.5'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6Ld2PNMUAAAAAGuqCT6eX8ss1314Fqi7nbJaCWu0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6Ld2PNMUAAAAAGuqCT6eX8ss1314Fqi7nbJaCWu0","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesungazette.com/wp-content/plugins/google-captcha/js/script.js?ver=1.55'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesungazette.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.2.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'161391265',post:'51146',tz:'-7',srv:'thesungazette.com'} ]);
	_stq.push([ 'clickTrackerInit', '161391265', '51146' ]);
</script>
		<script type="text/javascript">
		function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}
jQuery('#free-reads-container span.free-reads').html(getCookie('69420'));
		</script>
	<script type="text/javascript">	window.get = {};	window.get.captcha = function(enteredCaptcha) {
                  return jQuery.get(ajaxurl, { action : "mk_validate_captcha_input", captcha: enteredCaptcha });
              	};</script>
	</body>
</html>
